ホーム > お知らせ > WordPress 3.0 日本語版を待ってください

WordPress 3.0 日本語版を待ってください

WordPress 3.0 がリリースされました。早速アップグレードしてみたいところですが、ショップを運営されている方は3.0の日本語版が間もなくリリースされますのでもう少し我慢しましょう。

WordPress3.0日本語版にアップグレードして万が一不具合が出たらすぐに「開発フォーラム」にご一報ください。

注意!
WordPress3.0 を利用するためには、Welcart0.5 にアップグレードする必要があります。

よろしくお願いします。

カテゴリー: お知らせ タグ:
関連記事
  1. コメントはまだありません。
  1. 2010 年 6 月 18 日 00:27 | #1