自動アップデートしないでください

2009 年 10 月 21 日

こんにちは。

現在、Welcart をWordpress レポジトリに登録する作業を行っていますが、登録フォルダに間違いが有るまま公開されてしまいました。
このバージョン(0.2.0)を自動アップデートすると正常に動作しなくなります。

正式にアップデートできるようになりましたらここでご連絡させていただきます。

よろしくお願いします。

カテゴリー: 未分類
関連記事