拡張プラグイン「Mobile 1.0」をリリースしました

2012 年 2 月 7 日

大変お待たせいたしておりましたモバイル対応プラグイン「Mobile 1.0」がリリースされました。

全てのサイトでご利用いただきたかったのですが、残念ながらWelcart1.1 の環境が必要となります。その他デバイスごとにいろいろと制限がございますので、こちらの詳細説明ページからドキュメントをよくご覧いただきますようお願いいたします。

「Mobile 1.0」についてのご質問、その他お気付きの点がございましたら「開発フォーラム」にてご報告いただけたらと思います。よろしくお願いいたします。


カテゴリー: お知らせ
関連記事