ホーム > お知らせ > ゼウス決済をご利用の方へ

ゼウス決済をご利用の方へ

2012 年 5 月 25 日

最新版Welcart 1.1.5 でゼウス決済をご利用の方は、「クレジット決済設定」を今一度お確かめください。

ゼウス決済を利用していて、v1.1.4 から v1.1.5 にアップグレードした場合に、セキュリティーコードが「利用する」になってしまう不具合がございました。利用しない契約をされている場合このままですと決済が通らなくなってしまいます。お手数をおかけいたしますが、「クレジット決済設定」を今一度お確かめくださいますようお願いいたします。

この症状は、v1.1.4 から v1.1.5 にアップグレードした場合にのみに起こるもので、その他のバージョンにおきましては問題ございません。

なお、近々修正版v1.1.6 をリリースいたしますが、この症状を回避することができませんので、該当する場合は管理パネルにメッセージを表示させるようにいたしたいと思います。

どうぞよろしくお願いいたします。

カテゴリー: お知らせ タグ:
関連記事