ホーム > お知らせ, 技術資料 > WCEX 拡張プラグインのWordPress3.9 への対応について

WCEX 拡張プラグインのWordPress3.9 への対応について

2014 年 4 月 17 日

こんにちは。

Welcart の拡張プラグイン(WCEX)で、以下のプラグインが、WordPress3.9 にアップデートすることで不具合が出ますので、修正版をリリースいたしました。会員ページより最新版をダウンロードしてアップデートしてください。

  • 「ダウンロード&サービス販売拡張プラグイン DLSeller 2.1.1」
    CSV による商品の一括アップ&ダウンに不具合がありましたので修正いたしました。
  • 「定期購入プラグイン WCEX Auto Delivery 1.0.6」
    こちらも同じく、CSV による商品の一括アップ&ダウンに不具合がありましたので修正いたしました。

WordPress3.9 を利用する場合は、最新版をご利用ください。

カテゴリー: お知らせ, 技術資料 タグ:
関連記事