返信先: WordPress がプラグイン Welcart e-Commerce でエラーを捉えました。

ホーム フォーラム バグ報告 WordPress がプラグイン Welcart e-Commerce でエラーを捉えました。 返信先: WordPress がプラグイン Welcart e-Commerce でエラーを捉えました。

#87948

nanbu
キーマスター

こんにちは

PHPのバージョンは7.いくつですか?

ご利用の DLSeller のバージョンはいくつですか?

エラーが出ているのでしたら、エラーメッセージを見せていただけますか?