Re: [未解決] WPを3.1にアップグレードしてからSSLでエラーが出るようになった

2011 年 3 月 15 日

ホーム フォーラム 使い方全般 [未解決] WPを3.1にアップグレードしてからSSLでエラーが出るようになった Re: [未解決] WPを3.1にアップグレードしてからSSLでエラーが出るようになった

#61618

yumesaki
参加者

>> nanbu さん

 ありがとうございます。

WordPress のアップグレードは自動アップグレードを使っています。

今回試した再インストールも、管理画面:プラグイン から停止&削除 → 新規追加で「Welcart e-Commerce」で検索 → 出て来たリストからインストールを実行。で行っています。

カートページ(固定ページ)のスラッグは「usces-cart」になっていました。念の為に再度入力し直して上書き保存もしてみましたが改善せずです。