返信先: かなり古いバージョンからのアップデート

2014 年 11 月 4 日

ホーム フォーラム インストール かなり古いバージョンからのアップデート 返信先: かなり古いバージョンからのアップデート

#72582

yskysmr
キーマスター

ikuki 様

Welcart は php 5.6 には対応いたしておりません。5.4 にダウングレードしていただきたいのですが、可能でしょうか。

システム要件