返信先: かなり古いバージョンからのアップデート

2014 年 11 月 4 日

ホーム フォーラム インストール かなり古いバージョンからのアップデート 返信先: かなり古いバージョンからのアップデート

#72591

yskysmr
キーマスター

弊社において、php 5.6 での検証をしておりませんので、Welcart が正常に動作する保証をいたしておりません。何卒ご了承いただきますよう、お願いいたします。

一般的には、使用している関数が 5.6 で使えなくなっている、仕様が変わっているなどがありますと、関数がエラーとなり実行されませんので、予期せぬ不具合が発生するものと思われます。