返信先: かなり古いバージョンからのアップデート

2014 年 11 月 4 日

ホーム フォーラム インストール かなり古いバージョンからのアップデート 返信先: かなり古いバージョンからのアップデート

#72593

ikuki
参加者

ご回答ありがとうございます。

ひとまず、php5.4にて対応が出来るようなので、ダウングレードして対応します。

丁寧にお付き合いいただき感謝いたします。

ありがとうございます。