返信先: かなり古いバージョンからのアップデート

2014 年 11 月 4 日

ホーム フォーラム インストール かなり古いバージョンからのアップデート 返信先: かなり古いバージョンからのアップデート

#72605

ikuki
参加者

再度、アップグレードを実行してみましたところ、welcart1.0から1.4への更新が出来ました。

プラグインの停止を行った上でのWPバージョンアップをしなかったのが原因ぽいと考えております。(前は、WPをアップデートして、プラグインを「停止」→「有効化」で対応していた)