返信先: WordPress4.7.0・4.7.1での脆弱性について

ホーム フォーラム 使い方全般 WordPress4.7.0・4.7.1での脆弱性について 返信先: WordPress4.7.0・4.7.1での脆弱性について

#82047

MARUO-desu
参加者

wordpressのバージョンに問題があるようですが、welcartを使用していますので心配で書き込みしました。素人な分分かっていないと思われるかもしれませんが、ご了承ください