返信先: イプシロン決済サービス PCI DSS v3.2対応再開に伴う システム仕様変更について

2017 年 11 月 16 日

ホーム フォーラム その他 イプシロン決済サービス PCI DSS v3.2対応再開に伴う システム仕様変更について 返信先: イプシロン決済サービス PCI DSS v3.2対応再開に伴う システム仕様変更について

#84613

rego
参加者

回答頂きありがとうございます。

サーバー(heteml)のTSL1.2対応はされているようですので、
WordPress と共に Welcart を最新版にアップデートすれば
問題なく使用出来る旨をサイトオーナーに伝え今後の対応を協議していきます。

ありがとうございました。