返信先: 「エラーコード:K20」について

ホーム フォーラム 使い方全般 「エラーコード:K20」について 返信先: 「エラーコード:K20」について

#88837

hombo
参加者

早速、ご回答いただき誠にありがとうございます。

WordPress 、Welcartのバージョンですが、おっしゃるとおり、HPの作り上、アップデートをしない方向で模索しているのですが、トークン決済の設定は、バージョンアップしないとできないのでしょうか?

お手数ですが、ご回答いただけますと幸いです。
どうぞよろしくおねがいいたします。