返信先: 1.9.30にアップデートすると管理ページがエラーとなる

ホーム フォーラム インストール 1.9.30にアップデートすると管理ページがエラーとなる 返信先: 1.9.30にアップデートすると管理ページがエラーとなる

#89838

yskysmr
キーマスター

bonbon 様

Development Version を修正いたしました。お手数をおかけして申し訳ございませんが、以下のリンク先より Development Version をダウンロードし、アップデートしてご利用ください。

▼Welcart Docs
https://www.welcart.com/documents/

また、PHP は 7.3 にアップグレードされることをお勧めいたします。