返信先: php7.2以上でWarningが表示される

ホーム フォーラム バグ報告 php7.2以上でWarningが表示される 返信先: php7.2以上でWarningが表示される

#89875

nanbu
参加者

こんにちは

下記のテンプレートをご覧ください。
wc_templates/cart/wc_cart_page.php

このテンプレートの下記の記述を削除していただくと良いかと思います。

<?php the_content();?>

どうぞよろしくお願いいたします。

  • この返信は4 週間前に  yskysmr さんが編集しました。