返信先: WordPress 5.5における挙動について

ホーム フォーラム バグ報告 WordPress 5.5における挙動について 返信先: WordPress 5.5における挙動について

#90587

Konoha
参加者

tacos様
追記ありがとうございます。

Wordpress 5.5になってから、仕様が色々変わっていますね。
そのため、フロント側でも様々な箇所で不具合がでるようです。

ですので、バージョンアップはしない方がいいと思います。

もし5.5にしてしまった方は、
ひとまずtacos様のおっしゃるとおり、5.4.2にダウングレードをするのがいいと思います。