返信先: atoneで決済状況が「履歴エラー」になります

ホーム フォーラム 拡張プラグイン atoneで決済状況が「履歴エラー」になります 返信先: atoneで決済状況が「履歴エラー」になります

#90693

yskysmr
キーマスター

こんにちは。

まず、本日時点での atone の最新バージョンは 1.0.8 になります。最新版にアップデートしていただきますよう、お願いします。
また、Welcart はまだ PHP 7.4 には対応いたしておりません。近く正式対応いたしますが、それまでは 7.3 にダウングレードしてご利用くださいますよう、お願いいたします。