Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

2010 年 12 月 8 日

ホーム フォーラム バグ報告 Welcart を停止、アップグレードするとエラーが出る(0.8以降) Re: Welcart を停止、アップグレードするとエラーが出る(0.8以降)

#60997

moto
参加者

ありがとうございます、元に戻りました。

Welcartを停止させた理由については、また投稿させていただきます。