[解決済み] イプシロンモジュールが使用不能に

フォーラム バグ報告 [解決済み] イプシロンモジュールが使用不能に

  • このトピックには1件の返信、1人の参加者があり、最後にakiaにより9年、 10ヶ月前に更新されました。
2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #50826
    akia
    参加者

    1.0.8にアップデートしたら急に決済方法選択画面で下記の様に出る様になりました。

    クレジットカード (現在この支払方法はご利用できません。)

    1.0.9にアップデートしましたが症状は治りません…

    epsilon.phpで作成し今迄問題なく動いてた手順で決済モジュールもepsilon.phpと記載し、決済種別も決済代行業者にしています。

    至急対応したいのですがどうしたら良いかお知恵お貸し下さい。

    #63352
    akia
    参加者

    申し訳ありません、自己解決致しました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • このトピックに返信するにはログインが必要です。