ソニーペイメント3Dセキュア仕様変更について

フォーラム その他 ソニーペイメント3Dセキュア仕様変更について

  • このトピックには2件の返信、2人の参加者があり、最後にfurutaにより2週、 3日前に更新されました。
3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #102117
    pppbbb
    参加者

    ソニーペイメントより「EMV3Dセキュアの認証項目の一部必須化について」(https://www.sonypaymentservices.jp/support/3ds_mandatory.html)のお知らせがありました。

    Welcartのe-SCOTT・WelcartPayでの対応状況を教えていただけないでしょうか?
    既に対応済みの場合、Welcartバージョンはいくつからでしょうか?
    未対応の場合、アップデートはいつ頃の予定かわかりますでしょうか?

    #102120
    furuta
    キーマスター

    pppbbb 様

    こんにちは。
    次期バージョン「Welcart 2.10.4」で対応いたします。リリース時期は未定ですが、今月末頃の予定となっておりますのでお待ちいただけたらと思います。

    #102135
    furuta
    キーマスター

    pppbbb 様

    本日対応バージョン「Welcart 2.10.4」をリリースいたしました。
    ご確認いただけますと幸いです。リリース情報

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • このトピックに返信するにはログインが必要です。