[解決済み] v.0.5 のアップグレードに関して

2010 年 6 月 15 日

ホーム フォーラム インストール [解決済み] v.0.5 のアップグレードに関して

このトピックには2件の返信が含まれ、2人の参加者がいます。7 年、 6 ヶ月前 oda さんが最後の更新を行いました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #49817

    oda
    参加者

    お世話になります。

    少々お聞きします。

    「v.0.44」から「v.0.5」アップグレードを考えています。

    その際、テーマの変更はめんどうなので、いままでのテーマで動かそうかと考えています。

    可能なのでしょうか?

    (「自分でテストしろ」とおこられそうそうですが・・・・すみません)

    #59805

    nanbu
    参加者

    こんにちは。

    テーマは変える必要はありません。

    プラグインをカスタマイズしていなければ安心してアップグレードしてください。

    #59806

    oda
    参加者

    ありがとうございます。

    「0.51」あたりでアップグレードしてみます。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。