WordPress4.7.0・4.7.1での脆弱性について

2017 年 2 月 9 日

ホーム フォーラム 使い方全般 WordPress4.7.0・4.7.1での脆弱性について

このトピックには10件の返信が含まれ、4人の参加者がいます。8 ヶ月、 2 週間前 MARUO-desu さんが最後の更新を行いました。

11件の投稿を表示中 - 1 - 11件目 (全11件中)
  • 投稿者
    投稿
  • #82044

    MARUO-desu
    参加者

    wordpress 4.7.0 4.7.1で不正アクセスで改ざんが多数方報告されていますがwelcartは大丈夫でしょう?

    #82045

    MARUO-desu
    参加者

    大丈夫でしょうか?

    #82047

    MARUO-desu
    参加者

    wordpressのバージョンに問題があるようですが、welcartを使用していますので心配で書き込みしました。素人な分分かっていないと思われるかもしれませんが、ご了承ください

    #82049

    mamekichi
    参加者

    先月実施されたセキュリティーリリースで対策が講じられています。
    要するに4.7.2に今すぐ更新しなさいということです。

    WordPress 4.7.2 セキュリティリリース

    #82055

    MARUO-desu
    参加者

    返信ありがとうございます
    了解いたしました。

    #82056

    nanbu
    参加者

    こんにちは

    Welcartの問題では無く、WordPress4.7に脆弱性があるという事です。WordPressを4.7.2にアップグレードしてください。

    #82059

    MARUO-desu
    参加者

    WordPressを4.7.2にアップグレードいたしました。
    返信ありがとうございます。

    #82090

    nanbu
    参加者

    申し訳ありませんが、「緊急」というタイトルは、このフォーラムをご利用いただいている他の方にとっては、検索対象とならず無意味なものです。公共の場ということをお考えいただきタイトルをつけていただけたらと思います。

    #82095

    MARUO-desu
    参加者

    申し訳ありません。以後気おつけます。
    この記事は削除ができるのであれば、削除をお願いいたします。
    宜しくお願い致します

    #82098

    yasumax
    キーマスター

    > MARUO-desu
    勝手ではございますが、トピックタイトルを「WordPress4.7.0・4.7.1での脆弱性について」に変更させていただきました。

    #82100

    MARUO-desu
    参加者

    タイトルの対応ありがとうございます。

11件の投稿を表示中 - 1 - 11件目 (全11件中)

このトピックに返信するにはログインが必要です。