脆弱性の差分について

フォーラム 要望と提案 脆弱性の差分について

  • このトピックには0件の返信、1人の参加者があり、最後にtashiroにより7年、 4ヶ月前に更新されました。
1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • 投稿者
    投稿
  • #56136
    tashiro
    参加者

    こんにちは、脆弱性の改修についてなんですが質問させて下さい。


    WordPress のバージョン:3.4.1

    Welcart のバージョン:1.1.10.1207261

    ご利用のテーマ:defaltをカスタマイズしてます。

    症状を確認したブラウザ:

    サーバー(NTT、OCN):

    SSLの利用:共用SSL

    WordPress のパーマリンク設定:defalt


    ver1.3.5の脆弱性についての差分ですが、拝見した所現在利用しているバージョンにそのまま適用は無理でした。

    全てのバージョンに適用すべきと言う事であれば、差分も全てのバージョンで出して欲しいです。

1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • このトピックに返信するにはログインが必要です。