Google ChromeだけCT(透かし)エラーが発生する

2017 年 2 月 22 日

ホーム フォーラム その他 Google ChromeだけCT(透かし)エラーが発生する

タグ: ,

このトピックには2件の返信が含まれ、2人の参加者がいます。9 ヶ月、 2 週間前 sebastian さんが最後の更新を行いました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)
  • 投稿者
    投稿
  • #82195

    sebastian
    参加者

    ——————————————-
    WordPress のバージョン:4.7.2
    Welcart のバージョン:1.9.1.1612261
    ご利用のテーマ:blanc
    症状を確認したブラウザ:Google Chrome 56.0.2924.87 (64-bit)
    サーバー(会社名、サービス名):エックスサーバー
    SSLの利用: Rapid SSL
    WordPress のパーマリンク設定:
    ——————————————–

    Welcartとは無関係だと思いますが、Google Chrome 53で問題となったCTエラーが56でも発生します。
    https://knowledge.symantec.com/jp/support/ssl-certificates-support/index?vproductcat=V_C_S&vdomain=VERISIGN.JP&page=content&id=ALERT2108&locale=ja_JP&redirected=true

    原因を探したいのですが、どのような手順を踏むのが良いのか分かりません。
    ざっくりとした質問で申し訳有りませんが、大まかな手順のアドバイスを頂けましたら幸いです。

    #82332

    yasumax
    キーマスター

    こんにちは。

    サーバー会社もしくはSSL証明書を取得したところに問い合わせてみてはいかがでしょうか。
    また、あげていただいているサイトに「警告/エラー回避方法」が書かれてますが、そちらを試してみてはいかがでしょうか。

    #82353

    sebastian
    参加者

    サーバー会社に問い合わせてみましたが、こちらで対処する問題のようです。
    まだ解決していませんが引き続き調べてみます。
    ありがとうございました。

3件の投稿を表示中 - 1 - 3件目 (全3件中)

このトピックに返信するにはログインが必要です。