wordpress 4.7の対応について

2016 年 12 月 12 日

ホーム フォーラム インストール wordpress 4.7の対応について

このトピックには1件の返信が含まれ、2人の参加者がいます。10 ヶ月前 nanbu さんが最後の更新を行いました。

2件の投稿を表示中 - 1 - 2件目 (全2件中)
  • 投稿者
    投稿
  • #81405

    gell
    参加者

    お世話になっております。
    現在、WordpressのWelcart e-commerceプラグインページを拝見すると、動作確認はWordpress4.6.1までとなっておりますが、4.7への対応はいかがでしょうか?
    毎回本ホームページやプラグインページで確認してからWordpressを更新するようにしております。
    対応が終わりましたら、どこかでアナウンスして頂けると助かります。
    よろしくお願いいたします。

    #81479

    nanbu
    参加者

    こんにちは

    こちらでご案内させていただきました。Welcart1.9.0のWP4.7での動作は問題ありませんでした。

    WordPress 4.7 への対応について

2件の投稿を表示中 - 1 - 2件目 (全2件中)

このトピックに返信するにはログインが必要です。