WordPress.comへのインストール時のエラーについて

2017 年 11 月 13 日

ホーム フォーラム インストール WordPress.comへのインストール時のエラーについて

このトピックには0件の返信が含まれ、1人の参加者がいます。1 週、 4 日前 takutaku さんが最後の更新を行いました。

1件の投稿を表示中 - 1 - 1件目 (全1件中)
  • 投稿者
    投稿
  • #84571

    takutaku
    参加者

    動作に関するご質問の場合は、必ず下記をコピペしてご利用の環境をご記入ください。
    ——————————————-
    WordPress のバージョン:4.8.3
    Welcart のバージョン:1.9.6
    Welcart専用の拡張プラグイン:なし
    ご利用のテーマ:なし
    症状を確認したブラウザ:Chrome
    サーバー:Wordpress.com
    SSLの利用:常時SSL
    WordPress のパーマリンク設定:(例 /archives/%post_id%/)
    ——————————————–

    Wordpress.comを利用しており
    プラグインからwelcartを検索しインストールして有効化しようとしたところ
    以下のエラーが発生し、有効化することができません。
    ※インストール自体は完了します。有効化ができません。
    ////////////////////////////////////////////////
    重大なエラーを引き起こしたため、プラグインを有効化できませんでした。

    Fatal error: require_once(): Failed opening required ‘/wordpress/core/4.8.3/wp-content/plugins/usc-e-shop/functions/included_first.php’ (include_path=’/:.’) in /wpcom-XXXXXXXXX/wp-content/plugins/usc-e-shop/usc-e-shop.php on line 45
    ////////////////////////////////////////////////

    Wordpress.comへのインストールは出来ないのでしょうか。

1件の投稿を表示中 - 1 - 1件目 (全1件中)

このトピックに返信するにはログインが必要です。