Re: [解決済み] 商品のインポートエクスポートができない

ホーム フォーラム その他 [解決済み] 商品のインポートエクスポートができない Re: [解決済み] 商品のインポートエクスポートができない

#64164

nanbu
キーマスター

PHPのバージョンが低いようです。

最新のWordPressとWelcartを利用するには、PHPはバージョン 5.2.4 以上が必要となります。まずはその辺をクリアする必要があるかと思います。