返信先: 画面下部のエラー表示について

2014 年 3 月 26 日

ホーム フォーラム インストール 画面下部のエラー表示について 返信先: 画面下部のエラー表示について

#69381

yasumax
キーマスター

こんにちは。

現在のWelcartは、PHP5.4に対応しておりません。
PHP5.4に対応したバージョンを来月リリースできるように鋭意努力していますので、お待ちいただければと思います。