返信先: ルミーズのコンビニ決済でエラーがでます

2014 年 6 月 3 日

ホーム フォーラム 使い方全般 ルミーズのコンビニ決済でエラーがでます 返信先: ルミーズのコンビニ決済でエラーがでます

#70655

yskysmr
キーマスター

おそらくですが、Welcart が正常にインストールできていないために出るエラーメッセージだと思われます。動作環境は問題ありません。

Welcart のアップデートは、zip の場合、プラグイン>新規追加>アップロードを選択し、「ファイルを選択」で zip ファイルを指定してください。

現在 Welcart 1.4.2 が最新バージョンとなります。Development Version の内容は既に含まれておりますので、プラグインからの自動アップデートをしていただいても構いません。