返信先: MySQLバージョンによる不具合可能性について

2014 年 10 月 22 日

ホーム フォーラム インストール MySQLバージョンによる不具合可能性について 返信先: MySQLバージョンによる不具合可能性について

#72434

yskysmr
キーマスター

こんにちは。

かなり思い切ったバージョンアップですね。MySQL は問題ないかと思います。WordPress の動作環境が「MySQL バージョン 5.0 以上」となっています。

アップグレードの前に、必ずデータベースのバックアップを取り、慎重に行なってください。Welcart は一旦停止してください。