返信先: かなり古いバージョンからのアップデート

2014 年 11 月 4 日

ホーム フォーラム インストール かなり古いバージョンからのアップデート 返信先: かなり古いバージョンからのアップデート

#72585

ikuki
参加者

ご回答ありがとうございます。

php5.4への対応は可能だと思いますが、php5.6だと具体的にはどのような問題が起こりますか?
テスト環境でphp5.6を動かしているのですが、今のところ問題は無いと思いますが・・・