返信先: 新規商品追加でプレビュー出来ない

ホーム フォーラム バグ報告 新規商品追加でプレビュー出来ない 返信先: 新規商品追加でプレビュー出来ない

#73634

JunichiK
参加者

当方が使用しているWordPressのバージョンは3.9.3で、Welcartのバージョンは1.4.12です。
対応バージョンページでは「WordPress3.9 以降をご利用の場合 Welcart は 1.3.14 以降が必要です。」とあり、それを守っています。
にも関わらず、プレビューが正常に動作しないというのは、どうしてなんでしょう?最初は3.9.3と1.4.12の組み合わせでもも正常に動作していたような気もします。
逆に言えば、WordPress3.9.3に対応するWelcartのバージョンは無いということでしょうか?