返信先: 【至急】WP4.4にUP後、welcart最新版にアップフレード時にエラー発生

2015 年 12 月 16 日

ホーム フォーラム インストール 【至急】WP4.4にUP後、welcart最新版にアップフレード時にエラー発生 返信先: 【至急】WP4.4にUP後、welcart最新版にアップフレード時にエラー発生

#76676

MB
参加者

yskysmr様

ご連絡ありがとうございます。

wp、ウエルカート・プラグインならびにpayPal無料テーマを更新前のものに
戻して復旧させました。

後の再適用の際のためにお伺いします。
Development Version にアップデートについては、Welcart e-Commerce Current Version
1.6.5を適用すればよろしいですか。

あと、

今回の不具合は、ウエルカートプラグインのみで、PayPal無料テーマについては関係ない
という認識でよろしいでしょうか。

よろしくお願いいたします。