返信先: 複数配送先プラグインについてご質問があります

ホーム フォーラム 拡張プラグイン 複数配送先プラグインについてご質問があります 返信先: 複数配送先プラグインについてご質問があります

#79201

yasumax
キーマスター

こんにちは。

WCEX Multiple Shipping は Welcart1.6 以降の環境で動作しますが、なるべく最新版をお使いいただくことを推奨しています。
WCEX Multiple Shipping ドキュメント

また、Welcart1.6.6をお使いの場合は、WordPress4.4のご利用を推奨しています。
Welcartオンラインマニュアル