返信先: アップグレードエラーの発生

2016 年 11 月 24 日

ホーム フォーラム インストール アップグレードエラーの発生 返信先: アップグレードエラーの発生

#81210

nanbu
参加者

こんにちは

php.iniのmemory_limitを上げてみて下さい。

アップグレードを行う際は、Welcartを一旦停止してから行ってください。また、WordPress本体初めその他のプラグインもすべて最新版にアップグレードすると良いかと思います。

専用拡張プラグインのバージョンは、こちらでご確認しマイページより最新版をダウンロードしてください。

拡張プラグイン(WCEX)

また、こちらも併せてご参照ください。
https://goo.gl/vf5G1i