返信先: WordPress4.7.0・4.7.1での脆弱性について

ホーム フォーラム 使い方全般 WordPress4.7.0・4.7.1での脆弱性について 返信先: WordPress4.7.0・4.7.1での脆弱性について

#82049

mamekichi
参加者

先月実施されたセキュリティーリリースで対策が講じられています。
要するに4.7.2に今すぐ更新しなさいということです。

https://ja.wordpress.org/2017/01/27/wordpress-4-7-2-security-release/