返信先: wordpress4.8の対応について

ホーム フォーラム テンプレート(テーマ) wordpress4.8の対応について 返信先: wordpress4.8の対応について

#83312

nanbu
参加者

こんにちは

弊社環境では問題は起こっていません。WordPress4.8でのご利用は問題ないかと思います。ただ、メジャーアップ後すぐに脆弱性が判明するなどがございましたので、アップグレードを推奨するようなご案内は避けています。今回のアップグレードで、どうしても使いたい機能があるようでしたらアップグレードしてもよいかと思います。