返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

ホーム フォーラム テンプレート(テーマ) welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について 返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

#85937

nanbu
参加者

こんにちは

Welcart のバージョンはいくつですか?
サーバーはどちらの会社のものをお使いですか?