返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

ホーム フォーラム テンプレート(テーマ) welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について 返信先: welcart_basic1.2.7になっている場合の、PayPalのTLS1.2対応について

#85939

nanbu
参加者

Welcartはテーマではなくプラグインです。

また、TLS1.2への制限と申しますのはテーマは関係がございません。
Welcartを最新版でご利用でしたら、システムは問題ございません。あとはサーバーが対応しているかどうかという事になります。