返信先: バージョンアップでSecurity check4が出るようになりました。

ホーム フォーラム バグ報告 バージョンアップでSecurity check4が出るようになりました。 返信先: バージョンアップでSecurity check4が出るようになりました。

#87674

yskysmr
キーマスター

souteigai 様

テーマの問題かどうかは、調査してみませんと分かりかねます。Welcart が原因の場合もありますので、なんとも言い難いです。

Welcart の過去のバージョンは、以下のリンク先の「以前のバージョン」のところで、バージョンを選択してダウンロードしてください。
https://ja.wordpress.org/plugins/usc-e-shop/advanced/