返信先: バージョンアップでSecurity check4が出るようになりました。

ホーム フォーラム バグ報告 バージョンアップでSecurity check4が出るようになりました。 返信先: バージョンアップでSecurity check4が出るようになりました。

#87706

souteigai
参加者

拡張プラグイン使っていないです。

本日テンプレートを見直しておりましたら不自然な部分があって修正したら、Security check4の表示を回避することができるようになりました。よって今回の件は、Welcartの仕様によるものではありませんでした。たいへんお手数おかけし、申し訳ありませんでした。