返信先: 1.9.27にアップデートすると IE で Security check4が出る

ホーム フォーラム インストール 1.9.27にアップデートすると IE で Security check4が出る 返信先: 1.9.27にアップデートすると IE で Security check4が出る

#89356

yskysmr
キーマスター

こんにちは。

Welcart Default Theme および子テーマにて、仰るとおりの症状を確認いたしました。トップページのログインフォームよりログインしようとした場合、との認識ですが、よろしかったでしょうか。
Welcart を修正いたしますが、応急処置としましては、ログインフォームではなくログインウィジェットをご利用いただきますと、エラーにはなりません。ご不便をおかけしまして申し訳ございません。