返信先: 1.9.27にアップデートすると IE で Security check4が出る

ホーム フォーラム インストール 1.9.27にアップデートすると IE で Security check4が出る 返信先: 1.9.27にアップデートすると IE で Security check4が出る

#89361

yskysmr
キーマスター

Shinon 様

ご利用のテーマに修正が必要になります。
以下のリンク先を参考にしていただいて、修正を行ってくださいますよう、お願いいたします。
会員ログイン時に「Security check4」がでる場合の対処法