返信先: 1.9.27でSecurity check4 が発生する

ホーム フォーラム バグ報告 1.9.27でSecurity check4 が発生する 返信先: 1.9.27でSecurity check4 が発生する

#89383

yskysmr
キーマスター

こんにちは。

ご利用のテーマに修正が必要になります。
以下のリンク先を参考にしていただいて、修正を行ってくださいますよう、お願いいたします。
会員ログイン時に「Security check4」がでる場合の対処法