返信先: Amazon Payプラグインのaivecサーバーエラーについて

ホーム フォーラム 拡張プラグイン Amazon Payプラグインのaivecサーバーエラーについて 返信先: Amazon Payプラグインのaivecサーバーエラーについて

#89814

dai
参加者

返信ありがとうございます。

現在の状況ですが
「Welcart」は、Version 1.9.30.2004241 でした。(失礼しました)
「エラーの表示メッセージ」も現在は消えています。(復旧済?)

「HPが表示されない」というには当店ではなく、「aivecのHP」のことでした。
ややこしい記載になり申し訳ございません。これは現在は表示されているようです。

購入したのは「Welcart」の「Aivec APPS」です。

本日はAmazon payの利用がまだないため、影響・原因ははっきりわかっていません。
他の、クレジット決済は正常で、うまく行っているようです。

よろしくお願いします。