返信先: 1.9.30にアップデートすると管理ページがエラーとなる(症状未改善のため再投稿)

ホーム フォーラム インストール 1.9.30にアップデートすると管理ページがエラーとなる(症状未改善のため再投稿) 返信先: 1.9.30にアップデートすると管理ページがエラーとなる(症状未改善のため再投稿)

#90295

ono
参加者

度々失礼します、お忙しいところ大変恐縮です。
使用サーバの「4stars」に問い合わせた所、phpは「5.6.30」以上のバージョンには出来ないようです。

お手上げ状態でして(汗)、何か良い方法あれば教えていただけたらありがたいです。
※もしくは、今まで使えていた一つ前のバージョンのデータの入手方法があれば、教えていただけたらありがたいです。

お手数をおかけしますが、宜しくお願いいたします。
大野