返信先: Welcartのバージョンの違いによるエラーについて

ホーム フォーラム その他 Welcartのバージョンの違いによるエラーについて 返信先: Welcartのバージョンの違いによるエラーについて

#90874

moe
参加者

wordpressバージョンは 5.5 のままですが
WP Rollbackプラグインを使ってusc-e-shop.1.9.22へ
ロールバックしたところ正常に動作しました。

ありがとうございました。