返信先: Welcartのバージョンの違いによるエラーについて

ホーム フォーラム その他 Welcartのバージョンの違いによるエラーについて 返信先: Welcartのバージョンの違いによるエラーについて

#90875

yasumax
キーマスター

こんにちは。

PHPのバージョンも低いようです。
WordPress5.5ではPHP5.6は非推奨となっていたと思いますのでPHP7.3にあげてみてください。

WordPress5.5の場合は、会員システムが正しく動作しませんのでWelcart1.9.32のご利用が必須です。

【参考URL】
WordPress5.5対応について