返信先: 他社welcartテーマでsecurity check2エラーが出ました。

ホーム フォーラム 拡張プラグイン 他社welcartテーマでsecurity check2エラーが出ました。 返信先: 他社welcartテーマでsecurity check2エラーが出ました。

#91426

sagawa
キーマスター

こんにちは。

はい。Welcart のバージョン:Welcart e-Commerceプラグインのバージョンの事です。

お問い合わせの内容につきまして、Welcart e-CommerceプラグインおよびWordPressのバージョンも古いので最新版で動作確認の上、Security check2が出るかどうかご確認いただけますでしょうか?
いずれにしてもWelcart のバージョンが低いと脆弱性の問題もございますので、常に最新版でご利用いただければと思います。